XSS Vulnerability in Wordfence 6.1.1 to 6.1.6. Severity: 6.1(Medium)

XSS Vulnerability in Wordfence 6.1.1 to 6.1.6. Severity: 6.1(Medium)

http://ift.tt/1Yldovk

An hour ago a security researcher, Kacper Szurek, reported a reflected XSS vulnerability in the current version of Wordfence. Wordfence is now using …

Google Alerts

via Google Alert – Vulnerability

May 10, 2016 at 08:47PM