WordPress Patches SOME, XSS Flaws in Version 4.5.2

WordPress Patches SOME, XSS Flaws in Version 4.5.2

http://ift.tt/1rQERKF

WordPress vulnerabilities continue to be a magnet for hackers laden with exploit kits, and as recently as February, crippling ransomware attacks.

Google Alerts

via Google Alert – Vulnerability

May 10, 2016 at 04:46AM