Warning: Vulnerability discovered in Yoast SEO WordPress plugin

Warning: Vulnerability discovered in Yoast SEO WordPress plugin

http://ift.tt/1OmyzY1

Yoast SEO v3.2.4 and earlier have a security vulnerability that can give … SEO settings just by creating an account and exploiting the vulnerability.

Google Alerts

via Google Alert – Vulnerability

May 10, 2016 at 10:45AM