Vulnerabilities in OpenSource PHP Affect IBM Lotus Protector For Mail Security

Vulnerabilities in OpenSource PHP Affect IBM Lotus Protector For Mail Security

http://ift.tt/1XjQCpg

Vulnerability Details. CVEID: CVE-2014-9767. DESCRIPTION: PHP could allow a remote attacker to traverse directories on the system. An attacker …

Google Alerts

via Google Alert – Vulnerability

May 10, 2016 at 08:46AM