VU#600671

VU#600671

http://ift.tt/2o2qAsL

PCAUSA’s Rawether framework does not properly validate BPF data, allowing a crafted malicious BPF program to perform operations on memory …

Google Alerts

via Google Alerts – Vulnerability http://ift.tt/2b943qF