voxmedia/autotune

voxmedia/autotune

http://ift.tt/2i9QcVi

Hi there,. We noticed that your repo has a high severity vulnerability: … If you’d like to fix this vulnerability, Snyk lets you generate a pull request that …

Google Alerts

via Google Alerts – Vulnerability http://ift.tt/2b943qF

December 25, 2016 at 11:21PM