USN-3267-1: Samba vulnerability

USN-3267-1: Samba vulnerability

http://ift.tt/2qblAmM

Ubuntu Security Notice USN-3267-1. 25th April, 2017. samba vulnerability. A security issue affects these releases of Ubuntu and its derivatives:.

Google Alerts

via Google Alerts – Vulnerability http://ift.tt/2b943qF