USN-3264-1

USN-3264-1

http://ift.tt/2oqBv47

Ubuntu Security Notice USN-3264-1. 24th April, 2017. linux vulnerability. A security issue affects these releases of Ubuntu and its derivatives: Ubuntu …

Google Alerts

via Google Alerts – Vulnerability http://ift.tt/2b943qF