USN-3231-1: Pidgin vulnerability

USN-3231-1: Pidgin vulnerability

http://ift.tt/2mGBcyd

Ubuntu Security Notice USN-3231-1. 14th March, 2017. pidgin vulnerability. A security issue affects these releases of Ubuntu and its derivatives:.

Google Alerts

via Google Alerts – Vulnerability http://ift.tt/2b943qF