USN-3065-1: Libgcrypt vulnerability

USN-3065-1: Libgcrypt vulnerability

http://ift.tt/2bB7Yf7

Ubuntu Security Notice USN-3065-1. 18th August, 2016. libgcrypt11, libgcrypt20 vulnerability. A security issue affects these releases of Ubuntu and its …

Google Alerts

via Google Alerts – Vulnerability

August 18, 2016 at 10:30AM