USN-3064-1: GnuPG vulnerability

USN-3064-1: GnuPG vulnerability

http://ift.tt/2br19yA

Ubuntu Security Notice USN-3064-1. 18th August, 2016. gnupg vulnerability. A security issue affects these releases of Ubuntu and its derivatives:.

Google Alerts

via Google Alerts – Vulnerability

August 18, 2016 at 10:30AM