USN-3063-1: Fontconfig vulnerability

USN-3063-1: Fontconfig vulnerability

http://ift.tt/2byoThA

Ubuntu Security Notice USN-3063-1. 17th August, 2016. fontconfig vulnerability. A security issue affects these releases of Ubuntu and its derivatives:.

Google Alerts

via Google Alerts – Vulnerability

August 17, 2016 at 09:00AM