USN-2977-1

USN-2977-1

http://ift.tt/27ucnHl

Ubuntu Security Notice USN-2977-1. 16th May, 2016. linux-lts-vivid vulnerability. A security issue affects these releases of Ubuntu and its derivatives:.

Google Alerts

via Google Alert – Vulnerability

May 16, 2016 at 05:27PM