USN-2975-2

USN-2975-2

http://ift.tt/1Xw3mJn

Ubuntu Security Notice USN-2975-2. 16th May, 2016. linux-lts-trusty vulnerability. A security issue affects these releases of Ubuntu and its derivatives:.

Google Alerts

via Google Alert – Vulnerability

May 16, 2016 at 05:57PM