US-CERT warns that hackers are exploiting six-year-old SAP software flaw

US-CERT warns that hackers are exploiting six-year-old SAP software flaw

http://ift.tt/1rGpKDQ

A US HOMELAND SECURITY ALERT has warned that hackers are exploiting a security vulnerability in SAP business software that dates back to 2010 …

Google Alerts

via Google Alert – Vulnerability

May 11, 2016 at 05:48AM