Unpatched Vulnerability Affecting PHP 7 Servers

Unpatched Vulnerability Affecting PHP 7 Servers

http://ift.tt/2ieQo58

PHP 7 is affected by an unpatched vulnerability that opens servers running the latest branch of the PHP programming language to attacks.

Google Alerts

via Google Alerts – Vulnerability http://ift.tt/2b943qF

December 29, 2016 at 11:21PM