Ubiquiti Devices Exposed to Hacking via 20-Years-Old PHP Version

Ubiquiti Devices Exposed to Hacking via 20-Years-Old PHP Version

http://ift.tt/2m9te3e

Some Ubiquiti network device models can be hacked thanks to an unpatched vulnerability, allowing attackers to gain control over the device, or use it …

Google Alerts

via Google Alerts – Vulnerability http://ift.tt/2b943qF