Sunmailer 6.x PHPMailer Vulnerability Patch

Sunmailer 6.x PHPMailer Vulnerability Patch

http://ift.tt/2hAYG6U

After being notified of the critical vulnerability in PHPMailer …

Google Alerts

via Google Alerts – Vulnerability http://ift.tt/2b943qF

December 30, 2016 at 08:21AM