SS-2015-029: CSRF vulnerability in savetreenodes

SS-2015-029: CSRF vulnerability in savetreenodes

http://ift.tt/1X3beBL

SS-2015-029: CSRF vulnerability in savetreenodes. Severity: Low (?) Identifier: SS-2015-029; Versions Affected: 3.1.18, 3.2.3, 3.3.1; Versions Fixed: …

Google Alerts

via Google Alert – Vulnerability

May 11, 2016 at 09:18PM