[Security] Urgent: Critical php-mailer vulnerability

[Security] Urgent: Critical php-mailer vulnerability

http://ift.tt/2izjBJ6

The version of php-mailer bundled with gmail-smtp is 5.2.14. There is a critical vulnerability in anything less than 5.2.18 (current version: 5.2.19).

Google Alerts

via Google Alerts – Vulnerability http://ift.tt/2b943qF

December 26, 2016 at 11:21PM