SAP Vulnerability Serves as Warning to Service Providers, IT Admins

SAP Vulnerability Serves as Warning to Service Providers, IT Admins

http://ift.tt/24ThqSO

The vulnerable component is the Invoker Servlet, a built-in NetWeaver functionality affecting business applications running on SAP Java platforms.

Google Alerts

via Google Alert – Vulnerability

May 12, 2016 at 09:48AM