SAP systems at risk from six-year-old security flaws, warns US-CERT

SAP systems at risk from six-year-old security flaws, warns US-CERT

http://ift.tt/1TG8u7Z

The US Computer Emergency Response Team (US-CERT) has warned that hackers are exploiting a security vulnerability in SAP NetWeaver software …

Google Alerts

via Google Alert – Vulnerability

May 11, 2016 at 01:48PM