PHPMailer Vulnerability CVE-2016-10033

PHPMailer Vulnerability CVE-2016-10033

http://ift.tt/2ixrn6p

I’m on mobile so I haven’t been able to investigate further with respect to TT-RSS or submit a patch, but since it uses an earlier version of PHPMailer I …

Google Alerts

via Google Alerts – Vulnerability http://ift.tt/2b943qF

December 26, 2016 at 02:21PM