PHPmailer vulnerability

PHPmailer vulnerability

http://ift.tt/2iBJEyN

Does the recently discovered PHPmailer vulnerability affect this module? Source: …

Google Alerts

via Google Alerts – Vulnerability http://ift.tt/2b943qF

January 2, 2017 at 08:21AM