Old SAP vulnerability scares Homeland Security

Old SAP vulnerability scares Homeland Security

http://ift.tt/24MvlGT

The Department of Homeland Security has issued an alert about a 6-year-old SAP vulnerability that’s still being exploited enough that DHS deems it …

Google Alerts

via Google Alert – Vulnerability

May 11, 2016 at 08:48AM