New Remote Code Execution (RCE) Vulnerability in Apache Struts 2

New Remote Code Execution (RCE) Vulnerability in Apache Struts 2

http://ift.tt/2mlWP5z

According to Apache, the vulnerability exists in the Jakarta Multipart parser. When an invalid value is placed in the Content-Type header, an exception …

Google Alerts

via Google Alerts – Vulnerability http://ift.tt/2b943qF