New Flash Vulnerability CVE-2016-4117 Shares Similarities With Older Pawn Storm Exploit

New Flash Vulnerability CVE-2016-4117 Shares Similarities With Older Pawn Storm Exploit

http://ift.tt/225K521

Earlier this week Adobe released a security advisory (APSA16-02) which disclosed that a critical vulnerability (CVE-2016-4117) was present in …

Google Alerts

via Google Alert – Vulnerability

May 13, 2016 at 10:27AM