Leaked ShadowBrokers Attack Upgraded to Target Current Versions of Cisco ASA

Leaked ShadowBrokers Attack Upgraded to Target Current Versions of Cisco ASA

http://ift.tt/2bWmHn5

Cisco’s Omar Santos confirmed that EXTRABACON exploits a buffer overflow vulnerability, CVE-2016-6366, in the SNMP implementation in ASA, …

Google Alerts

via Google Alerts – Vulnerability http://ift.tt/2b943qF

August 24, 2016 at 07:42AM