IBM Security Bulletin: IBM Sterling Order Management is affected by a vulnerability

IBM Security Bulletin: IBM Sterling Order Management is affected by a vulnerability

http://ift.tt/2q1VP9f

IBM Sterling Order Management use Apache Struts 2 and is affected by some of the vulnerabilities that exist in Apache Struts 2 CV…

Google Alerts

via Google Alerts – Vulnerability http://ift.tt/2b943qF