Hackers Are Exploiting Five-Year-Old SAP Bug

Hackers Are Exploiting Five-Year-Old SAP Bug

http://ift.tt/1WrCv2k

There’s no suggestion this is SAP’s fault: it patched the vulnerability in question five years ago, so it’s down to customers’ IT teams to ensure the patch …

Google Alerts

via Google Alert – Vulnerability

May 11, 2016 at 10:48PM