Fortinet follows Cisco in confirming Shadow Broker vuln

Fortinet follows Cisco in confirming Shadow Broker vuln

http://ift.tt/2b34D9t

Fortinet’s vulnerability only exists in pre-August 2012 versions of its FortiGate firmware. Versions 4.3.8 and below; 4.2.12 and below; and 4.1.10 and …

Google Alerts

via Google Alerts – Vulnerability

August 17, 2016 at 10:00PM