Five-Year-Old SAP Vulnerability Affects Over 500 Companies, Not 36

Five-Year-Old SAP Vulnerability Affects Over 500 Companies, Not 36

http://ift.tt/23O3Lqf

The impact of a five-year-old security issue affecting SAP customers that has recently resurfaced has been greatly underestimated, says a team of …

Google Alerts

via Google Alert – Vulnerability

May 13, 2016 at 07:27AM