Eight-year-old security flaw in Linux kernel patched

Eight-year-old security flaw in Linux kernel patched

http://ift.tt/2mAr0pb

Another serious years-old vulnerability in the Linux kernel has been patched – the fourth such ageing security flaw that has been patched in the Linux …

Google Alerts

via Google Alerts – Vulnerability http://ift.tt/2b943qF