Do you included the vulnerability(cross-site scripting) remediation to the WAS V9 GA edition?

Do you included the vulnerability(cross-site scripting) remediation to the WAS V9 GA edition?

http://ift.tt/1V7lbhl

The customer is worrying that vulnerability(cross-site scripting) is occur in the WAS V9. I checked the following link. I understood that the you fixed the …

Google Alerts

via Google Alert – Vulnerability

May 17, 2016 at 12:57AM