DHS warns on old SAP vulnerability

DHS warns on old SAP vulnerability

http://ift.tt/1OlEgec

An old SAP vulnerability is still affecting dozens of organizations worldwide, according to an alert from the Department of Homeland Security’s U.S. …

Google Alerts

via Google Alert – Vulnerability

May 12, 2016 at 07:18AM