CVE-2017-9741

CVE-2017-9741

http://ift.tt/2shPeun

Description. install/make-config.php in ProjectSend r754 allows remote attackers to execute arbitrary PHP code via the dbprefix parameter, related to …

Google Alerts

via Google Alerts – Vulnerability http://ift.tt/2b943qF