CVE-2017-7994

CVE-2017-7994

http://ift.tt/2oTiypi

Description. The function TextExtractor::ExtractText in TextExtractor.cpp:77 in PoDoFo 0.9.5 allows remote attackers to cause a denial of service …

Google Alerts

via Google Alerts – Vulnerability http://ift.tt/2b943qF