CVE-2017-7203

CVE-2017-7203

http://ift.tt/2naKDrf

Overview. A Cross-Site Scripting (XSS) was discovered in ZoneMinder 1.30.2. The vulnerability exists due to insufficient filtration of user-supplied data …

Google Alerts

via Google Alerts – Vulnerability http://ift.tt/2b943qF