CVE-2017-1000376 Detail

CVE-2017-1000376 Detail

http://ift.tt/2stmIV6

Description. libffi requests an executable stack allowing attackers to more easily trigger arbitrary code execution by overwriting the stack. Please note …

Google Alerts

via Google Alerts – Vulnerability http://ift.tt/2b943qF