CVE-2016-8011

CVE-2016-8011

http://ift.tt/2nqLRgp

Cross-site scripting vulnerability in Intel Security McAfee Endpoint Security (ENS) Web Control before 10.2.0.408.10 allows attackers to inject arbitrary …

Google Alerts

via Google Alerts – Vulnerability http://ift.tt/2b943qF