CVE-2016-6910

CVE-2016-6910

http://ift.tt/2hzHsEr

Overview. The non-existent notification listener vulnerability was introduced in the initial Android 5.0.2 builds for the Samsung Galaxy S6 Edge devices …

Google Alerts

via Google Alerts – Vulnerability http://ift.tt/2b943qF

December 23, 2016 at 08:21AM