CVE-2016-1113

CVE-2016-1113

http://ift.tt/1TdKvB1

Cross-site scripting (XSS) vulnerability in Adobe ColdFusion 10 before Update 19, 11 before Update 8, and 2016 before Update 1 allows remote …

Google Alerts

via Google Alert – Vulnerability

May 14, 2016 at 10:27AM