Critical Vulnerability in PHPMailer – After Update nothing works

Critical Vulnerability in PHPMailer – After Update nothing works

http://ift.tt/2iPBXBI

PHPMailer versions prior to 5.2.20 (released December 28th 2016) are vulnerable to CVE-2016-10045 a remote code execution vulnerability, …

Google Alerts

via Google Alerts – Vulnerability http://ift.tt/2b943qF

December 31, 2016 at 02:21AM