Critical Vulnerability Haunts Popular PHP Library

Critical Vulnerability Haunts Popular PHP Library

http://ift.tt/2iBGB6d

There’s a critical security vulnerability in the PHPMailer library, a flaw that could allow an attacker to execute arbitrary code. The bug can be exploited …

Google Alerts

via Google Alerts – Vulnerability http://ift.tt/2b943qF

December 27, 2016 at 08:21AM