Critical code execution flaw in PHPMailer took two patches to fix

Critical code execution flaw in PHPMailer took two patches to fix

http://ift.tt/2irNgRl

Older versions of the code library PHPMailer contain a critical vulnerability that remote attackers can leverage to take over a web server account and …

Google Alerts

via Google Alerts – Vulnerability http://ift.tt/2b943qF

December 28, 2016 at 08:21AM