Code Execution Vulnerability Found in Libpurple IM Library

Code Execution Vulnerability Found in Libpurple IM Library

http://ift.tt/2naKaWl

A severe vulnerability has been disclosed in libpurple, the library used in the development of a number of popular instant messaging clients, including …

Google Alerts

via Google Alerts – Vulnerability http://ift.tt/2b943qF