Clearpass and new struts2 Vulnerability

Clearpass and new struts2 Vulnerability

http://ift.tt/2mqkv8a

Has there been any word if Clearpass is vulnerable to the new attack and if a patch is imminent ? I’m running 6.6.4.91777, but I believe it was released …

Google Alerts

via Google Alerts – Vulnerability http://ift.tt/2b943qF