Cisco Patches ASA Zero Days Exposed by ShadowBrokers

Cisco Patches ASA Zero Days Exposed by ShadowBrokers

http://ift.tt/2btxWzZ

Fortinet today said that versions lower than 4.x of Fortigate firmware are affected by the vulnerability in the ShadowBrokers data dump, and users are …

Google Alerts

via Google Alerts – Vulnerability

August 17, 2016 at 10:00AM