Canonical Patches Multiple OpenSSH Vulnerabilities in Supported Ubuntu OSes

Canonical Patches Multiple OpenSSH Vulnerabilities in Supported Ubuntu OSes

http://ift.tt/1T6jLlS

The second vulnerability (CVE-2016-1907), affecting only Ubuntu 15.10 users, was discovered by Ben Hawkes in the way OpenSSH handles the …

Google Alerts

via Google Alert – Vulnerability

May 11, 2016 at 02:48PM