candy-chat/candy

candy-chat/candy

http://ift.tt/2hHGMiV

Remote code execution vulnerability with XHTML-IM enabled #498. Open. arcriley opened this Issue Jan 1, 2017 · 2 comments …

Google Alerts

via Google Alerts – Vulnerability http://ift.tt/2b943qF

January 1, 2017 at 08:21AM